Montag, 30. September 2013

Zu Hilfe... die Maschine spinnt beim Sew Along :-(

Liebe nähende Blogfreunde.....,
fleissig war Lotta dabei die fehlenden Tage vom Sew Along nachzuholen...und nun zickt die Maschine..... 
Hat jemand von Euch eine Idee???? Lotta will unbedingt morgen weitermachen...,,


Danke.... Eure Lotta

Kommentare:

  1. Hmmm. ich kann hier auch nur Standardgeschichten abklappern....
    Oberfaden richtig eingefädelt???
    Unterfaden sitzt richtig und ist richtig aufgespult??
    Oberfadenspannung ändern?? (Sieht nach sehr robustem Material aus)
    Einmal sauber machen hilft manchmal Wunder!!! :))
    Sonst einfach nochmal von vorne anfangen:
    Neuer Unterfaden, neues Garn beim Oberfaden, neue Nadel (glaube ich nicht, dass es daran liegt, aber wer weiß) und von vorne mit Teststoff nähen.
    Viel Glück!
    Julika

    AntwortenLöschen
    Antworten
    1. Liebe Julika.Danke für die schnelle Antwort. Die Nadel ist neu... aber ich denke ich werde morgen einfach nochmal von anfangen mit allen Fäden und einer entstaubten Maschine. Sollte man bei festem Material die Oberspannung erhöhen? Einen schönen Abend und liebste Grüße....

      Löschen
  2. Hallo Lotta, rein von der Optik her würde ich fast vermuten das deine Maschiene probleme damit hat das die nadel nicht zum stoff passt , sprich zu dünn ist ... mit steigender anzahl der stofflagen wird ein gutes stichbild immer schwieriger, daher hat man auch schon bei vielen gelesen das sie mitlerweile im verlauf des sew along auf jeansnadeln umgestiegen sind.Vieleicht reicht aber auch schon einfach nur eine neue Nadel die wieder ganz gerde und spitz ist, ich hoffe mein tipp hilft dir und deine maschiene berappelt sich wieder... LG Rike

    AntwortenLöschen
  3. Hi, ich hoffe für dich, dass du das Problem so beheben kannst. Ich hatte das auch mit meiner Husquvarna. Die ist jetzt beim Reparateur. Der meinte:"Evt.. ist die Stichplatte versschoben.... weil vielleicht mal ne Nadel abgebrochen ist- ich hab vorher auch alles mögliche versucht<neue Nadel,Garn, Fadenspannung, Stoffart dick dünn mittel - hat leider alles nix gebracht. Ich näh grad mit der Ersatzmaschine aus Schulzeiten.... Gruss Bärbel

    AntwortenLöschen
  4. Huhu,habe leider keinen Tipp für dich,aber du wurdest soeben zur Aufmunterung getagged!!
    Schau mal bei mir auf der Seite nach http://mamisnaehzauber.blogspot.de/2013/10/ich-wurde-gleich-getagged.html . Vielleicht muntert es dich etwas auf :)
    GlG Maike

    AntwortenLöschen
  5. Das Problem hatte ich vor kurzem auch. Der "Spulenkasten hatte sich, wie auch immer, verschoben.Einmal ausgebaut wie beim Reinigen und alles neu eingefädelt. Dann lief alles wieder ;)
    Viel Glück Anika

    AntwortenLöschen
  6. Ich danke euch allen sehr..... Nachdem ich heute morgen den Staub entfernt habe, noch ne neue Nadel genommen hab und neues Garn auch, ging....immer noch nix :-( Dann hab ich verzweifelt beim Händler angerufen, die meinten es liegt an der Fadenspannung. Aber auch das half nix.... Dann hab ich das Oberteil aufgeschraubt und wieder dran gebaut und nun gehts,..... Irgendwann ist meine Tasche dann auch fertig *seufz.... Liebste Grüße Lotta

    AntwortenLöschen